お客様へのお知らせ

2014年08月06日

iClickFX365 利用推奨環境変更(iOS6.0未満サポート終了)のお知らせ

2014年8月16日(土)に、くりっく365取引ツール『iClickFX365』のバージョンアップを予定しております。
本バージョンアップに伴い、iOS6.0未満をご利用中のお客様はアプリがご利用いただけなくなりますので、あらかじめご了承くださいますようお願い申し上げます。

※iOS6.0より古いOSをご利用されているお客様は、OSのバージョンアップを行っていただくとご利用いただけるようになります。

■対象アプリ
くりっく365取引ツール『iClickFX365』

■利用推奨環境の変更予定日時
2014年8月16日(土)メンテナンス終了後

■利用推奨環境の変更内容
▽現在
iOS 4.3~7.1

▽変更後
iOS 6.0~7.1

iClickFX365の詳細は以下のページをご参照ください。【PC用ページ】
https://www.click-sec.com/corp/tool/iclickfx365/


バージョンアップの詳細については別途ご案内いたします。
お客様には大変ご不便をおかけいたしますが、何卒ご理解とご協力のほどよろしくお願い申し上げます。

ページトップへ