お客様へのお知らせ

2018年12月28日

古いAndroidで『株roid』がご利用できなくなります

2019年1月26日(土)に予定しております『株roid』のバージョンアップでは、古いAndroidへの提供を終了し、ご利用推奨環境を下記のように変更いたします。

■提供終了となるAndroidのバージョン
Android OS 2.3~3.2

■ご利用推奨環境
[変更前]
Android OS 2.3~7.0

[変更後]
Android OS 4.0~8.0

2019年1月26日(土)以降は、提供終了となるAndroidでは『株roid』をご利用できなくなります。大変恐れ入りますが、対象となるお客様におかれましては、ご利用推奨環境を満たすAndroidのバージョンへ変更をお願いいたします。


今後とも、GMOクリック証券をご愛顧賜りますようお願い申し上げます。

ページトップへ